Hi,

I also need newer Git (>= 2.3) in Debian Jessie. Are there any plans to maintain newer version in Jessie backports or do I have to wait for new stable release ?



--

Roman

Reply via email to