a workaround is to build with -fpermissive. see

http://launchpadlibrarian.net/332155994/voxbo_1.8.5~svn1246-2build4_1.8.5~svn1246-2ubuntu1.diff.gz

Reply via email to