On Sun, 16 Jul 2017, Stefan Fritsch wrote:
> apache2 2.4.27-3 using openssl 1.1 has been uploaded to experimental. Please 
> upload and test a package that builds with openssl 1.1 to experimental.

As it seems the only problem with webauth was apache2-dev depending on 
libssl-dev (which has been fixed in 2.4.23-8), webauth is now independent 
from apache2 WRT openssl. So, no need for an upload to experimental.

Reply via email to