Package: enscript
Version: 1.6.5.90-3
Severity: normal

/usr/bin/over uses sensible-pager but the enscript package does not
include sensible-utils in Recommends.

Reply via email to