Hello

Sorry for the delay.

On Tue, 5 Dec 2017 15:03:33 +0000 James Cowgill <jcowg...@debian.org> wrote:
> Including /usr/include/moar/moar.h requires these packages to be
> installed (in addition to the existing dependencies):
>  libatomic-ops-dev
>  libtommath-dev
>  libuv1-dev

Indeed. This will be fixed in new release.

Thanks for the report


-- 
 https://github.com/dod38fr/   -o- http://search.cpan.org/~ddumont/
http://ddumont.wordpress.com/  -o-   irc: dod at irc.debian.org

Reply via email to