Package: fonts-roboto
Version: 2:0~20160106-2
Severity: normal

Dear Maintainer,

Please upgrade to the newest version from at least August 2nd from 2017. See for the latest release.



-- System Information:
Debian Release: stretch/sid
  APT prefers artful-updates
  APT policy: (500, 'artful-updates'), (500, 'artful-security'), (500, 
'artful'), (100, 'artful-backports')
Architecture: amd64 (x86_64)
Foreign Architectures: i386

Kernel: Linux 4.13.0-32-generic (SMP w/4 CPU cores)
Locale: LANG=en_US.UTF-8, LC_CTYPE=en_US.UTF-8 (charmap=UTF-8), LANGUAGE=en_US 
Shell: /bin/sh linked to /bin/dash
Init: systemd (via /run/systemd/system)

Versions of packages fonts-roboto depends on:
ii  fonts-roboto-hinted  2:0~20160106-2

fonts-roboto recommends no packages.

fonts-roboto suggests no packages.

Reply via email to