On 02/14/2018 02:43 PM, Libor Klepáč wrote:
> No luck, there is no jquery-atwho available in npm.
> But i have downloaded version 1.5.4 of At.js and replaced files in 
> /usr/share/javascript/jquery-atwho
> and one of errors disappeared.
This is a bug in libjs-jquery-atwho and I have reported it (#890391) and
added a workaround for it in 9.5.4+dfsg-4.

You can try and install document-register-element@1.3.0 from npm (it is
now 1.7.2). Or we may have a problem with our webpack.config.js or one
of the webpack loaders.

Attachment: signature.asc
Description: OpenPGP digital signature

Reply via email to