Package: ftp.debian.org
X-Debbugs-Cc: l...@packages.debian.org

Please remove lat from Debian.

lat's last upstream release was 5 years ago. It depends on multiple
deprecated GNOME2 libraries that the Debian GNOME team is trying to
remove from Debian.

I got approval from the Debian maintainer Eric Dorland before filing this bug.

Thanks,
Jeremy Bicha

Reply via email to