Hi

On Fri, 2018-02-16 at 10:54 -0300, Felipe Sateler wrote:
> It would be great to have phpmyadmin updated to the latest upsteam so
> we
> have php 7.2 compat.

I'm aware of this, but unfortunately I haven't yet found time to
package (and learn how to package) some of the dependencies, see 
https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=879741

-- 
        Michal Čihař | https://cihar.com/ | https://weblate.org/

Attachment: signature.asc
Description: This is a digitally signed message part

Reply via email to