Package: itstool
Version: 2.0.2-3.1
Severity: wishlist

Please upgrade itstool to 2.0.4 which will allow you to switch the
package to python3.

http://itstool.org/download.html

Thanks,
Jeremy Bicha

Reply via email to