This ITP is currently blocked on

Upstream depends on a version of Maven that is unavailable in the
archive. Because of significant API changes between Maven 3.3.9
(currently required) and Maven 3.5 (in Debian), it doesn't make sense
for me to attempt a Debian-specific patch.

- e

Attachment: signature.asc
Description: Digital signature

Reply via email to