Control: severity 889795 serious
Control: merge 889795 891026

I've raised the severity of the existing bug given the presence of Linux 4.15
in the repository.

Both spl and zfs packages are pulled into, and merged with, the existing
Debian packaging in

https://github.com/aerusso/pkg-zfsonlinux-zfs
and
https://github.com/aerusso/pkg-zfsonlinux-spl

in branch pulls/proposed-0.7.6. This also includes some other compatibility
fixes from zfsonlinux master (890576).

Reply via email to