On Thu, Feb 22, 2018 at 16:18:12 -0800, Daniel Kahn Gillmor wrote:
> as of 6f87b0fe7b20d802a0747cc310217920047d58d3, upstream vpnc-scripts
> supports communicating with systemd-resolved.  It'd be great to have
> that feature available in debian.

Thanks, will do. I hesitated when this was first added because it wasn't
conditional on whether the user actually wanted to use systemd-resolved
or not. It looks like that has been addressed now.


Attachment: signature.asc
Description: PGP signature

Reply via email to