Debian 8 (jessie) with Xorg 1.16.4 is affected too.

Reply via email to