Control: tags -1 + confirmed

On Mon, 2018-01-29 at 17:36 +0100, Guido Günther wrote:
> This update brings debian-security-support in line with unstable.
> Most notably in stable this affects swftools since security support
> for it is now limited.
> 

--- a/debian/changelog
+++ b/debian/changelog
@@ -1,3 +1,44 @@
+debian-security-support (2018.01.29~deb9u1) stable-proposed-updates; 
urgency=medium

Please use "stretch" as the changelog distribution and feel free to
upload.

Regards,

Adam

Reply via email to