Package: libming
Version: 0.4.8
project link:<>

There are several vulnerabilites in libming 0.4.8, like heap-based buffer 
overflows, null pointer dereference  have been found. All of them can lead to a 
denial of service attack.

the details of vulnerabilites are below links:<><><><><><><><><><><><>

I am using Debian 7.5 "Wheezy", libc.7 ,gcc 5.4.0.

name:liu zhu

Reply via email to