Unpacking libclang1-6.0:arm64 (1:6.0~svn310776-1) ...
dpkg: error processing archive
/tmp/apt-dpkg-install-NJUT4Q/27-libclang1-6.0_1%3a6.0~svn310776-1_arm64.deb
(--unpack):
 trying to overwrite shared '/usr/lib/llvm-6.0/lib/libclang-6.0.so.1', which is
different from other instances of package libclang1-6.0:arm64
Errors were encountered while processing:

move these libs into /usr/lib/llvm-6.0/lib/<DEB_HOST_MULTIARCH> ?

Reply via email to