On 12/03/2018 12:39, Emmanuel Bourg wrote:
> Control: user debian-j...@lists.debian.org
> Control: usertag -1 - default-java9
> 
> avalon-framework has been fixed to build with Java 9, so removing the
> dependency is no longer required for the transition to Java 9 and can be
> delayed until upstream removes it.
> 
The bug is about fop :)

Sylvestre

Reply via email to