Source: gpaste
Version: 3.26.0-4
Severity: serious
Tags: patch

Please build gpaste against libmutter-2-dev for the ongoing mutter
3.28 transition.

Ubuntu has a diff you can use with trivial modification:

Please do this upload now with urgency=high to not delay the transition.

If you aren't able to do this upload today or tomorrow, I can upload
an NMU for you.

I apologize for not filing this bug sooner. I forgot about gpaste's
Build-Dependency on mutter.

Jeremy Bicha

Reply via email to