Package: libjs-emojione
Version: 2.2.6-2

Please package a newer version.
Version >= 3.0.3 is a dependency for converse.js (#807275).

Many thanks in advance!

Reply via email to