Control: tags -1 + wontfix

Hi Daniel,

As announced in the NEWS for asciidoc 8.6.10, this is the last
upstream release of asciidoc:
It is not compatible with python3 and will probably never be.
There has been a tentative of port to python3 by upstream a year ago: but it never went through. If
you want you can help there but there's a lot to do and not much help.

The package is in end of life and upstream advises to move to
asciidoctor (and already pushed most of their contributors there). You
can also use pandoc if you don't like asciidoctor.


Reply via email to