Package: golang-gopkg-libgit2-git2go.v26
Version: 0.26+git20170903.0.eb0bf21-1
Severity: important

Dear Maintainer,

libgit2 0.27 is now available in experimental. Please make sure your package is ready for this version by the time we upload this package to unstable in one to two weeks. The severity of this report will be raised to serious once libgit2 0.27 is uploaded to unstable.

Thanks
Praveen

Reply via email to