Package: src:python-scipy
Version: 1.1.0-2
Severity: serious
Tags: sid buster

Please use the default GCC for the package so that we can remove GCC 7 for the
buster release.

Reply via email to