Hi,


I'm not really sure what the problem is, but just to rule out one thing: maybe you have old and incompatible modules loaded?


Try:


  /usr/share/dahdi/dahdi-modules unload # hopefully no typo here

  modprobe wct4xxp


-- Tzafrir

Reply via email to