Package: ftp.debian.org
Severity: normal

Please remove src:swauth. It's not Python 3 compatible, doesn't work
with new Swift and it's retired upstream.

Reverse dependencies checked with:
dak rm -Rn swauth

-- 
Thanks,
Ondrej Novy

Reply via email to