Package: libdballe7
Control: affects -1 mariadb-10.3

Hello!

The current version of this package in unstable is quite old and has
been built against libmariadbclient18, which no longer exists in
Debian unstable (superceeded by libmariadb3).

This affects mariadb-10.3 which cannot currently migrate form Debian
unstable to Debian testing due to this old package stopping it with
its outdated run-time dependency.

Please consider making a new upload of this package so that the
run-time dependencies update.

Reply via email to