Package: gr-radar
Version: 0.0.0.20180308-1
Severity: serious
Tags: bullseye, sid

gr-radar failed to build with the following errors when an attempt was made to 
binnmu it for the new gnuradio.

CMake Error at CMakeLists.txt:120 (find_package):
   Could not find a configuration file for package "Gnuradio" that is
   compatible with requested version "3.7.2".

   The following configuration files were considered but not accepted:

     /usr/lib/x86_64-linux-gnu/cmake/gnuradio/GnuradioConfig.cmake, version: 
3.8.0.0



-- Configuring incomplete, errors occurred!

Reply via email to