control: tags -1 patch

On Thu, 27 Sep 2018 16:18:16 +0200 Paul van der Vlis <p...@vandervlis.nl>
wrote:
> Package: qemu
> Version: 1:2.12+dfsg-3
>
> https://tracker.debian.org/pkg/qemu says:
> "A new upstream version is available: 3.0.0-rc4".
>
> But version 3.0 is already released last month. So there is something
> wrong with the script what checks the upstream version I guess.

I've submitted a patch for this at
https://salsa.debian.org/qemu-team/qemu/merge_requests/11

Reply via email to