On Fri, 20 Mar 2020 at 12:46:40 +0100, Valentin CAHAGNE wrote:
> gimp-2.10(gimp_param_spec_layer_id+0x64)[0x556f597ccf04]
> gimp-2.10(gimp_pdb_compat_param_spec+0x1c7)[0x556f596e7a67]
> gimp-2.10(gimp_plug_in_handle_message+0x1197)[0x556f596f4487]

I think this is the same thing as #953880, #953854, #953794. Please
upgrade the gimp package to version 2.10.14-3 which should fix it.

    smcv

Reply via email to