Package: mozplugger
Version: 1.7.3-3
Severity: important

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Removing 'firefox' from the list of packages that fulfill the dependency
was premature, given how 'iceweasel' is nowhere near entering Testing. 
Adding 'iceweasel' in front of 'firefox' would be a better idea.

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFeW3MeXr56x4Muc0RAlygAJ9sDKH1Rq4OOHigC9lONcfi5x2z8QCglFJ+
j2oLewtAG5v840jmRVPgwmY=
=1Scn
-----END PGP SIGNATURE-----


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of "unsubscribe". Trouble? Contact [EMAIL PROTECTED]

Reply via email to