Package: moreutils Version: 0.20 Severity: wishlist I think combine(1) should refer to join(1) in a SEE ALSO section, since they have some similarities and join(1) can do some more fine-grained field-based combinations. See also bug #398193.
Thanks, -- Colin Watson [EMAIL PROTECTED] -- To UNSUBSCRIBE, email to [EMAIL PROTECTED] with a subject of "unsubscribe". Trouble? Contact [EMAIL PROTECTED]

