On Wed, Oct 03, 2007 at 01:03:07AM +0200, Eike Nicklas wrote: > Package: libwebkitgdk0d > Version: 0~svn25144-2 > Severity: minor > File: webkit > > Upstream renamed the WebKit/Gdk port to WebKit/Gtk(+), so maybe the > appropriate binary packages should be renamed now that not too many > packages depend on it yet.
The change has been done in r25703, so this will be done when merging. Mike -- To UNSUBSCRIBE, email to [EMAIL PROTECTED] with a subject of "unsubscribe". Trouble? Contact [EMAIL PROTECTED]

