Package: libnss-db
Version: 2.2-6.3
Severity: minor

I was looking through the libnss* packages and found that their
short descriptions are all phrased differently.  In order to bring a
bit more order, please change the short description to

  NSS module for DB

or to some other phrase beginning with either 'NSS module' or
'Name Service Switch module'.


-- System Information:
Debian Release: testing/unstable
  APT prefers testing
  APT policy: (800, 'testing'), (50, 'unstable'), (1, 'experimental')
Architecture: i386 (i686)
Shell:  /bin/sh linked to /bin/bash
Kernel: Linux 2.6.11
Locale: [EMAIL PROTECTED], [EMAIL PROTECTED] (charmap=ISO-8859-15)


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of "unsubscribe". Trouble? Contact [EMAIL PROTECTED]

Reply via email to