Could you please add 1) information about why you feel these modules should be
included and 2) where the most up to date source is supplied (preferably a
version controlled option? Thanks.



-- 
To UNSUBSCRIBE, email to debian-bugs-dist-requ...@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmas...@lists.debian.org

Reply via email to