Package: ftp.debian.org
Severity: normal

Hi,

since there is a plan to remove qt3 and kde3 libs from Debian in Wheezy, AlbumShaper needs to be removed as well. Upstream is inactive since a few years ago, and there is no plan to port it to qt4/kde4.

Thanx & regards,
jano kupec



--
To UNSUBSCRIBE, email to debian-bugs-dist-requ...@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmas...@lists.debian.org

Reply via email to