Followup-For: Bug #837281


attached is a piuparts log from python-manila-ui_2.5.1-0 in stretch
showing the same problem. This pulled in

python-django all 1:1.10.1-1
python-django-horizon all 3:9.0.1-2
openstack-dashboard all 3:9.0.1-2

python-django-horizon and openstack-dashboard have 3:10.0.0-1 in
unstable, so maybe the dependencies are not yet strict enough to pull in
all the required new package versions?


Attachment: python-manila-ui_2.5.1-0.log.gz
Description: application/gzip

Reply via email to