Processing control commands:

> reassign -1 gegl 0.3.30-1
Bug #895138 [gimp] gimp: GIMP 2.10 requires BABL >= 0.1.44 to start
Bug reassigned from package 'gimp' to 'gegl'.
No longer marked as found in versions gimp/2.10.0~RC1-1.
Ignoring request to alter fixed versions of bug #895138 to the same values 
previously set
Bug #895138 [gegl] gimp: GIMP 2.10 requires BABL >= 0.1.44 to start
Marked as found in versions gegl/0.3.30-1.
> forcemerge 894471 -1
Bug #894471 [src:gegl] gegl: libbabl-dev build dependency should be raised to 
(>= 0.1.44)
Unable to merge bugs because:
package of #895138 is 'gegl' not 'src:gegl'
Failed to forcibly merge 894471: Did not alter merged bugs.


-- 
894471: https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=894471
895138: https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=895138
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems

Reply via email to