Processing commands for cont...@bugs.debian.org:

> block 790591 with 790149 790158 888960
Bug #790591 [src:gnome-python-desktop] gnome-python-desktop: depends on 
python-gnome2 which is deprecated
790591 was not blocked by any bugs.
790591 was blocking: 884986
Added blocking bug(s) of 790591: 790158, 888960, and 790149
> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
790591: https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=790591
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems

Reply via email to