Processing commands for cont...@bugs.debian.org:

> notfixed 903498 autodep8/0.13
Bug #903498 {Done: Rafael Laboissiere <raf...@debian.org>} [libjulia0.6] 
libjulia0.6: fails to upgrade from 'stable' to 'sid' - trying to overwrite 
/usr/lib/x86_64-linux-gnu/julia/libccalltest.so
The source autodep8 and version 0.13 do not appear to match any binary packages
No longer marked as fixed in versions autodep8/0.13.
> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
903498: https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=903498
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems

Reply via email to