Hi,

> lintian 2.32.0~bpo9+1 in stretch-backports depends on coreutils
> (>= 8.30), but stretch has only 8.26-3

I'd like to resolve this issue and as a new upload of coreutils seems
to be neither warranted, 100% essential and (practically-speaking)
forthcoming, I would request that we do whatever we need to do to weaken
this dependency. Felix, can you do the "honours" here?


Regards,

-- 
      ,''`.
     : :'  :     Chris Lamb
     `. `'`      la...@debian.org / chris-lamb.co.uk
       `-

Reply via email to