Processing commands for cont...@bugs.debian.org:

> affects 924937 - pspp
Bug #924937 [ftp.debian.org] libpq5: OpenSSL license contamination of GPL 
reverse-dependencies
Removed indication that 924937 affects pspp
> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
924937: https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=924937
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems

Reply via email to