-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Format: 1.8
Date: Tue, 03 Aug 2010 20:37:23 -0400
Source: jppy
Binary: python-jppy jppy jppy-doc jppy-jpilot-plugins jppy-lbdb-module
Architecture: source all amd64
Version: 0.0.56-1.1
Distribution: unstable
Urgency: low
Maintainer: jppy development team <jppy-de...@zanu.org.uk>
Changed-By: Maximiliano Curia <m...@debian.org>
Description: 
 jppy       - Personal Information Manager using J-Pilot/Palm PDA databases
 jppy-doc   - Documentation for jppy
 jppy-jpilot-plugins - J-Pilot plugins to integrate jppy
 jppy-lbdb-module - lbdb module to interface with jppy
 python-jppy - Python API to access J-Pilot contacts, memo, and task databases
Closes: 586930
Changes: 
 jppy (0.0.56-1.1) unstable; urgency=low
 .
   * Non-maintainer upload.
   * Bug fix, the plugin should be compiled against the current debian python
     version. (Closes: #586930) Applying patch proposed by:
     Jakub Wilk <jw...@debian.org>
Checksums-Sha1: 
 2aa7eecc357b3e6a11de2d542a3effc8023baee7 1691 jppy_0.0.56-1.1.dsc
 e0e40c0f7c57b2b15a393881e74ecdd3262520c4 11108 jppy_0.0.56-1.1.diff.gz
 74afb3fef4da7dcf94f51b1f0305fccce8fb79c4 271380 jppy_0.0.56-1.1_all.deb
 e3cf9c090d01553d3b281308d3b2b865692749b6 375064 jppy-doc_0.0.56-1.1_all.deb
 e115dd40da19875bd25658931d2a814573f5544d 18688 
jppy-lbdb-module_0.0.56-1.1_all.deb
 9345491e41fd4ff37580807d76c5ba8db379ad8e 409702 
python-jppy_0.0.56-1.1_amd64.deb
 ab8b33528a8c2f0334ebda39367eb04c4c27fbbb 25866 
jppy-jpilot-plugins_0.0.56-1.1_amd64.deb
Checksums-Sha256: 
 69eb2ff96535e4331a76573842cc6167d2715e0cf3c33ea66b7ef3ef2b4d3e1b 1691 
jppy_0.0.56-1.1.dsc
 444b47a884b2ec6c148b73ea4a8b86ace1316ed99795a81da478fe940aeec703 11108 
jppy_0.0.56-1.1.diff.gz
 b348cff1d5f73f03405991a04d351625c1941150ce760a3d3c1737ea1b10bd31 271380 
jppy_0.0.56-1.1_all.deb
 fdd5233fc87bdb06f14a81d6e605b54a48ec51a4b85580f6db7d03afcf6d953a 375064 
jppy-doc_0.0.56-1.1_all.deb
 b5796ca076f79bddac2451cb1ff0a2c00d148470527654a3e49d768aee10b912 18688 
jppy-lbdb-module_0.0.56-1.1_all.deb
 63d41147cf754c60dfe18d1508b0afb226c631ac947793f37b46feee4152806c 409702 
python-jppy_0.0.56-1.1_amd64.deb
 4e32b0121b0704a7540b9a70d57bebf6364ffe7cfc5c92ea6487739a4815446a 25866 
jppy-jpilot-plugins_0.0.56-1.1_amd64.deb
Files: 
 9ad4c41719a932fa7aa3be65cbbea172 1691 python optional jppy_0.0.56-1.1.dsc
 099bf376a0efa6c6caac32fd2716f48b 11108 python optional jppy_0.0.56-1.1.diff.gz
 f9deafba9516226d4979571b0ed4c7e7 271380 x11 optional jppy_0.0.56-1.1_all.deb
 3eb4b467376efa1c1aaa62f57345dc58 375064 doc optional 
jppy-doc_0.0.56-1.1_all.deb
 1cfd24450af1906d57dccc2c34649c53 18688 mail optional 
jppy-lbdb-module_0.0.56-1.1_all.deb
 4bdcc4264e6a34d9192c4946aefcfb59 409702 python optional 
python-jppy_0.0.56-1.1_amd64.deb
 a2f827c6d657f56ff5da1db930763aec 25866 otherosfs optional 
jppy-jpilot-plugins_0.0.56-1.1_amd64.deb

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.10 (GNU/Linux)

iEYEARECAAYFAkxY3ZoACgkQIntwtlWVB0rtiQCfdPg13xbDECEt9qYpJiK+lQzj
LeQAnjLu5nWctYzk75Y/zEIJNodVmqh5
=CkfL
-----END PGP SIGNATURE-----


Accepted:
jppy-doc_0.0.56-1.1_all.deb
  to main/j/jppy/jppy-doc_0.0.56-1.1_all.deb
jppy-jpilot-plugins_0.0.56-1.1_amd64.deb
  to main/j/jppy/jppy-jpilot-plugins_0.0.56-1.1_amd64.deb
jppy-lbdb-module_0.0.56-1.1_all.deb
  to main/j/jppy/jppy-lbdb-module_0.0.56-1.1_all.deb
jppy_0.0.56-1.1.diff.gz
  to main/j/jppy/jppy_0.0.56-1.1.diff.gz
jppy_0.0.56-1.1.dsc
  to main/j/jppy/jppy_0.0.56-1.1.dsc
jppy_0.0.56-1.1_all.deb
  to main/j/jppy/jppy_0.0.56-1.1_all.deb
python-jppy_0.0.56-1.1_amd64.deb
  to main/j/jppy/python-jppy_0.0.56-1.1_amd64.deb


-- 
To UNSUBSCRIBE, email to debian-devel-changes-requ...@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmas...@lists.debian.org
Archive: http://lists.debian.org/e1olwnt-00043r...@franck.debian.org

Reply via email to