Author: aurel32
Date: 2010-01-17 10:25:51 +0000 (Sun, 17 Jan 2010)
New Revision: 4088

Modified:
   glibc-package/branches/glibc-branch-etch/debian/changelog
Log:
etch is now oldstable


Modified: glibc-package/branches/glibc-branch-etch/debian/changelog
===================================================================
--- glibc-package/branches/glibc-branch-etch/debian/changelog   2010-01-16 
15:26:47 UTC (rev 4087)
+++ glibc-package/branches/glibc-branch-etch/debian/changelog   2010-01-17 
10:25:51 UTC (rev 4088)
@@ -1,10 +1,10 @@
-glibc (2.3.6.ds1-13etch10) stable; urgency=low
+glibc (2.3.6.ds1-13etch10) oldstable-security; urgency=low
 
   * Fix NIS shadow entries leakage to non-priviledge users when nscd is
     in use.
     Fixes: CVE-2010-0015.
 
- -- Aurelien Jarno <aure...@debian.org>  Sat, 16 Jan 2010 16:26:38 +0100
+ -- Aurelien Jarno <aure...@debian.org>  Sun, 17 Jan 2010 11:25:12 +0100
 
 glibc (2.3.6.ds1-13etch9) stable; urgency=low
 


-- 
To UNSUBSCRIBE, email to debian-glibc-requ...@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmas...@lists.debian.org

Reply via email to