dan aronson a écrit :
> Package: libc6
> Version: 2.7-18lenny2
> Severity: important
> 
> Since I did the last security upgrade to this package I've been getting the 
> following problem often, but not always during running of a cron job.

What was the previous version you had installed? The only change in the
security version is related to NIS code.

-- 
Aurelien Jarno                          GPG: 1024D/F1BCDB73
aurel...@aurel32.net                 http://www.aurel32.net



-- 
To UNSUBSCRIBE, email to debian-glibc-requ...@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmas...@lists.debian.org

Reply via email to