On Tue, Jan 26, 2010 at 01:39:24PM +0100, Sven Joachim wrote:
> > Versions of packages emacs23-nox depends on:
> > ii  emacs23-bin-common        23.1+1-5       The GNU Emacs editor's shared, 
> > arc
> > ii  install-info              4.13a.dfsg.1-5 Manage installed documentation 
> > in 
> > ii  libasound2                1.0.21a-1      shared library for ALSA 
> > applicatio
> > ii  libc6                     2.10.2-2       GNU C Library: Shared libraries
> 
> It will probably not help, but could you please upgrade libc6 to the
> version in unstable (2.10.2-5) and retry?
>

As you expected, upgrading libc6 to unstable version (2.10.2-5) doesn't
help.

> Regards,
>         Sven
> 
> 
> ยน http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=516087


-- 
To UNSUBSCRIBE, email to debian-glibc-requ...@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmas...@lists.debian.org

Reply via email to