Accepted:
libc-bin_2.13-6_ia64.deb
  to main/e/eglibc/libc-bin_2.13-6_ia64.deb
libc-dev-bin_2.13-6_ia64.deb
  to main/e/eglibc/libc-dev-bin_2.13-6_ia64.deb
libc6.1-dbg_2.13-6_ia64.deb
  to main/e/eglibc/libc6.1-dbg_2.13-6_ia64.deb
libc6.1-dev_2.13-6_ia64.deb
  to main/e/eglibc/libc6.1-dev_2.13-6_ia64.deb
libc6.1-pic_2.13-6_ia64.deb
  to main/e/eglibc/libc6.1-pic_2.13-6_ia64.deb
libc6.1-prof_2.13-6_ia64.deb
  to main/e/eglibc/libc6.1-prof_2.13-6_ia64.deb
libc6.1-udeb_2.13-6_ia64.udeb
  to main/e/eglibc/libc6.1-udeb_2.13-6_ia64.udeb
libc6.1_2.13-6_ia64.deb
  to main/e/eglibc/libc6.1_2.13-6_ia64.deb
libnss-dns-udeb_2.13-6_ia64.udeb
  to main/e/eglibc/libnss-dns-udeb_2.13-6_ia64.udeb
libnss-files-udeb_2.13-6_ia64.udeb
  to main/e/eglibc/libnss-files-udeb_2.13-6_ia64.udeb
locales-all_2.13-6_ia64.deb
  to main/e/eglibc/locales-all_2.13-6_ia64.deb
multiarch-support_2.13-6_ia64.deb
  to main/e/eglibc/multiarch-support_2.13-6_ia64.deb
nscd_2.13-6_ia64.deb
  to main/e/eglibc/nscd_2.13-6_ia64.deb


Override entries for your package:
libc-bin_2.13-6_ia64.deb - required libs
libc-dev-bin_2.13-6_ia64.deb - optional libdevel
libc6.1-dbg_2.13-6_ia64.deb - extra debug
libc6.1-dev_2.13-6_ia64.deb - optional libdevel
libc6.1-pic_2.13-6_ia64.deb - optional libdevel
libc6.1-prof_2.13-6_ia64.deb - extra libdevel
libc6.1-udeb_2.13-6_ia64.udeb - extra debian-installer
libc6.1_2.13-6_ia64.deb - required libs
libnss-dns-udeb_2.13-6_ia64.udeb - extra debian-installer
libnss-files-udeb_2.13-6_ia64.udeb - extra debian-installer
locales-all_2.13-6_ia64.deb - extra libs
multiarch-support_2.13-6_ia64.deb - standard libs
nscd_2.13-6_ia64.deb - optional admin



Thank you for your contribution to Debian.


-- 
To UNSUBSCRIBE, email to debian-glibc-requ...@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmas...@lists.debian.org
Archive: http://lists.debian.org/e1quuyn-0000eq...@franck.debian.org

Reply via email to