On Tue, Oct 18, 2016 at 01:37:09PM +0200, Thorsten Glaser wrote:
> On Tue, 18 Oct 2016, Emmanuel Bourg wrote:
> > Le 18/10/2016 à 13:21, Thorsten Glaser a écrit :
> > 
> > > OK to upload?
> > 
> > Thank you for the update Thorsten, go ahead.
> OK, doing so. Does this extend to the other two packages as well?

Hi Thorsten,

Regarding yui-compressor, I reviewed what's in SVN (which I'll switch
over to git after this upload) and the only change I recommend is to use
the upstream version "2.4.7" instead of "2.4.7-3~" for the value of
<debian.originalVersion> in yuicompressor-debian.pom.

The updates to libjsr305-java look good to me.

Thank you for helping get these cleaned up.


Attachment: signature.asc
Description: PGP signature

Reply via email to