Package: ftp.debian.org
Severity: normal

Due to limitations of kernel-wedge, linux-signed no longer builds
packages for any armel flavour - previously it built
linux-image-4.6.0-1-versatile.  Please remove the old binary.

Reply via email to