On Sat, Aug 05, 2017 at 08:22:36PM +0200, Gilles Sadowski wrote:
> I've just upgraded another computer from "jessie" to "stretch"; this
> installed 4.11.0-1 by default, and on that machine the problem immediately

No, it does not and never will. 4.11.0-1 is testing and unstable, aka
Buster and Sid.

> $ uname -a
> Linux night 4.9.0-3-amd64 #1 SMP Debian 4.9.30-2+deb9u2 (2017-06-26) x86_64 
> GNU/Linux
> That one seems to work, for now...

This is the kernel from Stretch, so you are good.

Bastian

-- 
Actual war is a very messy business.  Very, very messy business.
                -- Kirk, "A Taste of Armageddon", stardate 3193.0

Reply via email to