Le questionnaire de ce paquet n'a pas été traduit.

Le fichier se trouve ici :

http://i18n.debian.org/material/po/unstable/main/s/squid-deb-proxy/debian/po/squid-deb-proxy_0.7_templates.pot.gz



-- 
To UNSUBSCRIBE, email to debian-l10n-french-requ...@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmas...@lists.debian.org
Archive: http://lists.debian.org/20130430093740.GA21704@localhost

Répondre à